Schraubär on tour 1.9 TDI Motor ruckelt – kabel im Zylinderkopf
Schraubär on tour 1.9 TDI Motor ruckelt – kabel im Zylinderkopf


subtitle

79 thoughts on “Schraubär on tour 1.9 TDI Motor ruckelt – kabel im Zylinderkopf”

  1. Polarlicht 1977 says:

    👍

  2. Der Buschmann says:

    Cool. Kleine Ursache, große Wirkung. Ohne Diagnosegerät schwer zu finden. Wer kommt schon bei der Beanstandung "Auto ruckelt" darauf. Danke fürs Zeigen!

  3. ni71na says:

    Hey, wie geil ist das denn?
    Bei der Vertragswerkstatt wären die sicherlich nicht drauf gekommen.
    Solche Tipps sind Goldwert. 👍😆

  4. bartusch says:

    die Polen wissen wie man es macht. Wozu immer neue Teile kaufen. Dzienkuje

  5. Michael Mader says:

    Tolle Sache, doch wäre es nicht besser gewesen gleich alle zu kontrollieren und gegebenen Falls korrigieren !?

  6. low buddget says:

    Hi, kenn ich nur vom "Höhrensagen", dass da der Kabelbaum gerne kaputt geht.
    Die Werkstatt wechselt natürlich nur den Kabelbaum, die biegen keine Stecker nach. Oft sind die Stecker auch ausgeleiert, sodass ein Nachbiegen nicht lange hällt. Vieleicht könnte man noch neue Stecker drauf Grimpen.

  7. Saban Atalay says:

    Hätte ich 2 mal. Bei mir musste ich aber den Kabelbaum wechseln, da Brüche an den Kabeln zu sehen waren

  8. Karl-Alfred Römer says:

    Deine Erklärung mit der Resonanzfrequenz und Kontaktverlust genau in dem Moment, wo das PD den Kontakt braucht, habe ich mir auch so gedacht, bevor du es erklärt hast. Wie viel hätte ein Kabelbaum noch mal gekostet? Und der Einbau?
    Edit: Habe den obigen Text geschrieben, als das Video noch am laufen war, bevor du gesagt hast, dass der Kabelbaum um die 100€ kostet. Kommt mir übrigens überraschend günstig vor, wenn man bedenkt, was manchen Kleinigkeiten am Auto sonst so kosten…

  9. Christian G. says:

    Jedes Material, oder elektronisches Gerät hat seine sog. Resonanzfrequenz – also die Frequenz, in der das Material dann Eigenschwingungen anfangen – ich hätte da auch keinen neuen Kabelbaum gekauft, nur dann auf allen 4 PD Elementen die Stecker mitgeprüft, die sind sicher auch ausgeleiert – und möglichst ohne Kunststoff abzubrechen, oder wenn hätte ich da glaub einen Schrumpfschlauch drauf gemacht, bringt zwar nichts außer einem besseren Gewissen, aber so ohne Abdeckung siehts nicht nur blöd aus, sondern ist auch keine Sicherung da

  10. steve weber says:

    Moien ich hatte ein scoda Octavia 1,9 und ich hatte das gleiche bei 50km/h und mit den gleiche Tour min die in der Werkstatt sagten mir Kupplung wegen Massenschwungrads kosten 1500€ und war immer noch da.

  11. Chris Ot says:

    Super Tip Danke

  12. bremen123123 says:

    Hallo
    Ich vermute das ist nicht die Resonanzfrequenz sondern das ist einfach die höhere Stromaufnahme des injektors in dem Drehzahlband .
    ——–Hält meistens nicht lange sowas,
    mfg

    PS was für ein Crimp mag das ein da am PD ? https://kunden.stahlgruber.de/Kataloge/elektrik/index.php?sb=18110

    http://media.wuerth.com/stmedia/shop/masterpages0000/LANG_de/10896.pdf

    https://www.foerch.de/elektrik-elektronik/kabelverbinder/elektronik-stecker

  13. Sir Anton says:

    Daumen hoch für Deinen Kollegen mit dem Tip ! Gut zu Wissen,so etwas  !

  14. ElevatorGremlin says:

    Diese Steckergehäuse oder wie auch immer die heissen kriegst sogar einzeln bei VW: Guck auf das Kunststoff, sollte die Teilenummer 038906231 eingestanzt sein 😉

  15. Zemi Mili says:

    Alle Achtung tolle Video….

  16. jakub braveheart says:

    Problem może występować w innych zakresach obrotowych ? .Ja mam drgania auta przy dodawaniu gazu w zakresach obrotów 2000-2200.

  17. mexyouxtube says:

    Hatte ich bei meinem bora 1.9 ARL auch!
    Bei 240.000km
    Zylinder 1
    Kabelbaum erneuert und jetzt 315.000 km läuft ohne Probleme!

  18. MrVejzovic Vejzovic says:

    Mein Audi A4 B6 1,9 tdi (328 000 km) ruckelt auch leicht im Drehzahl Bereich zwischen 1800-2100 u/min. Sobald es draußen bisschen wärmer wird😊 werde ich es auch mal mit den PDE Steckern versuchen. Danke dir Schraubär für den tollen Tipp👍

  19. Roland says:

    super Video. ich bin auch dafür lieber zu korrigieren als immer gleich zu tauschen. 3 Oscars für dich !!

  20. jogi kuchenkopf says:

    Ich könnt mich jetzt mal richtig ärgern, selbe Problem gehabt, aber bei einem 16V TDI. Kein Fehler im Speicher, Ende vom Lied zu Bosch gebracht die konnten oder wollten mir nicht sagen woran es lag. Allerdings haben sie 535€ kassiert und das Auto lief wieder. Manchmal kanns so einfach sein……
    Mach bitte weiter so Schraubär, du hast den besten Kfz Kanal in der Röhre! Top

  21. RC Good Year D.A says:

    Toller Tipp ! 🙂

  22. Hans Wurst says:

    Bitte prüfe die Nockenwelle noch mal ganz genau, immer den zu prüfenden Nocken nach oben stellen und die äußeren Kanten der Nockenspitze genau begutachten bei deiner Laufleistung bin ich mit zu 95% sicher das mindestens schon ein Nocken eingelaufen ist.
    Wenn die außere Kante der Nockenspitze scharfkantig ist fehlt schon Matterial an der Nocke, unbeschädigt ist diese Kante leicht angefast und nicht scharfkantig siehe Bild 1.
    Bild 1 unbeschädigte Nocke:
    http://666kb.com/i/drbpuuwof9tbla6rn.jpg
    Bild 2 eingelaufene Nocke:
    http://666kb.com/i/drbpwsy7lu06s0v5v.jpg

  23. Berthold Schwarz says:

    SUPER TIPP Dankeschön hat funktioniert !!!!!!!!

  24. J Sch says:

    Bester Mann!
    Sonst war immer die Rede eines Kabelbruchs im Kabelbaum….
    so wird’s gemacht!
    Keine VW Werkstatt hätte das so repariert, bzw. Reparieren können!
    Danke Daniel!

  25. Toni D says:

    Vom feinsten, zweiter Fehler ist Dichtung vom Kabelbaum,
    . Super wäre eine anderer Name für das Video, zb Pumpe Düse Kabelbaum, dann findet man das eher wenn man nach sowas sucht! Dein Kollege ist echt ein schlauer 🦊! Dichtung hab ich mit elring dirko ht rot abgedichtet, hält 🙂

  26. ShadowWarrior says:

    Schraubär braucht ein Intro. Wer baut ihm eins ?

  27. Alex Gnom says:

    Danke fürs video

  28. fun flyer says:

    das muss nicht zwangsläufig deine einspritzdüse bzw. pumpe düse elemet sein . . . oder der pde kabelbaum . . . es könnte auch dein luftmassenmesser in kombination mit deinem agr ventil sein . . . viele grüße

  29. Christian K. says:

    Nicht bisschen kalt? Ich lass meinen Diesel unter -5°C stehn fahr stattdessen mit nem Benziner rum. Repraratur mach ich erst wenn +Grade sind sonst frieren mir die Füße fest.

  30. Rolf Sönnecken says:

    Mehr als Hilfreich… Top

  31. Edo Mrki says:

    Hallo Schraubär. Ich hab ein Passat b6 1.9 und der Ruckelt beim Beschleunigen im Bereich von 1800-2200upm und das erst ab den zweiten Gang. Wenn ich von Anfang an voll durchtrette ruckelt nichts. Habe den Kabelbaum gewechselt leider keine Besserung. Fehlerspeicher hat keineb Eintrag. Woran kann das liegen? Hat jemand von euch da draussen das gleiche Problem? Lg edo

  32. J W King says:

    Pumpe-Düse ist ja wirklich Klasse……………solange die Aufwendigen (und empfindlichen!) Bauteile funktionieren………Dann lieber Common Rail weil es das deutlich weniger anfällige System ist (so man denn überhaupt Diesel mag… *grins)

  33. Jörg Kramp says:

    korrekt und plausibel erklärt. Der Widerstand der Leitung erhöht sich nicht durch das Öl am Kabel, dem Kupfer ist das schnurz. Der Widerstand erhöht sich durch die Luftstrecke des losen Kontaktes. Super gelöst!

  34. Chamäleon MUSTERMANN says:

    Interessant nice to know.

  35. Atze 80 says:

    Ja Kabelbaum nur bei VW hatte es bei meinen T5 auch Kabelbaum 60 Euro beim Freundlichen

  36. Nenad Radu says:

    Bei einem Golf 5 1.9 TDI Bj. 2004 war das auch so. Wir haben den Kabelbaum nicht erneurt. Ich lebe zur Zeit in Serbien und den Kabelbaum für den Zylinderkopf kann man auch hier nur beim VW kaufen. Kostet um 100 €. Wir haben uns das gespart. 😉

  37. Hugo Boss says:

    Hab bei meinem 1,9TDI ATD auch ein ruckeln aber nur im 5 Gang zwischen 100-120km/h und bei leichten Gas unter Vollast auch kein ruckeln. Im Fehlerspeicher steht nichts und einfach so möchte ich mir das mit dem Kabelbaum nicht antun. Dachte es wäre der Turbo der is aber Neu, hat jetzt auch 272.000km oben.

  38. Sam Deandre says:

    Sehr gut erkannt, muss man erstmal draufkommen 👍👍👍
    Jeder denkt dabei zuerst an Kabelbruch und dann wird immer der ganze Kabelbaum getauscht und der kostet auch nicht grad wenig, dabei sind es die billigen Stecker die nur etwas beigebogen werden müssen. Sehr guter Tip.

  39. Sam Deandre says:

    Bei meinem Touran waren vom Ventildeckel alle Schrauben lose und auf der Rückseite hat der Motor dadurch gesaut wie sau 🙂 hab unten gesehen das irgendwo öl herkommt konnte aber nie finden woher es kommt, dabei waren es die losen schrauben. Ich denk mal die muss man ab und an mal nachziehen wegen dem Kunststoff und Vibrationen da. Pumpedüsemotor 2.0 16V 170PS

  40. Sam Deandre says:

    Also ich hab noch eine Variante.
    Wenn mein Diesel anfängt zu ruckeln, wechsel ich den Kraftstofffilter. Und zwar ist irgendwo Undichtigkeit im Motor, genau wo weiß ich noch nicht. Wenn ich den Filter raus nehme, ist er voll mit Öl und vermutlich Ruß, er setzt sich dann schneller zu und der Motor bekommt nicht genug Sprit und fängt an zu ruckeln, erst bei 4000 Umdrehungen aber das geht dann immer weiter runter zum Schluß waren es 2800. Hat lange gedauert bis ich das rausfand und da hieß es auch von den Werkstätten AGR oder LMM o. DPF o. Kabelbaum und so weiter, die waren sehr kreativ, den fiel immer was Neues ein aber auf diesen Fehler kam keiner…

  41. RONALD SCHNEIDER says:

    vw technik eben

  42. mikel sh says:

    Tja, typisch VW, Materialermüdung durch Vibrationen klingt plausibel. Wer billig kauft, verlagert das Problem auf den Kunden und der muss auch noch zahlen! Gewinnmaximierung nennt man das – schöne, kapitalistische Welt!

  43. Hans-Jürgen Ditze says:

    Bei meinem Gof TDI 1,9 hatte ich bei 150.000 KM das gleiche Problem.
    Die VW – Werkstatt wollte 2 der angeblich defekten PD Elemente Tauschen.
    (Ihr Rat war zur Sicherheit gleich alle 4 zu tauschen)

    Ich habe mich aus Kostengründen nicht darauf eingelassen.
    Nach Suche im Internet bin ich auf den defekten Kabelbaum gekommen.

    Ich habe dann der Werkstatt nur den Auftrag zum wechsel des Kabelbaums erteilt.
    Der Wagen lief danach wieder einwandfrei – bis jetzt weitere 50.000 KM
    Ob es ein Kabelbruch, erhöte Wiederstände im Kabel oder lose Stecker waren kann ich leider im nachhinein nicht sagen.

    Für selber-Schrauber ist das ein toller Tip mit dem zusammendrücken der Stecker wenn man darauf achtet das kein Stück vom Plastik des oft maroden Stecker oder Kabelbaum in den Motor fällt.

    Nichtschraubern würde ich raten bei ruckeln des Motors in der Werkstatt alls erste Maßnachme nur den Tausch des Kabelbaums ca. 60€ + ca. 1 Arbeitsstunde in Auftrag zu geben und sich nicht gleich auf einen Austausch der PD Elemente einzulassen.

  44. curt downtowner says:

    DANKE Schraubär….werde das Problem…Flachsteckerhülse…im Auge behalten….!!! TOP TIP…!

  45. LKV says:

    That oil is veeery used

  46. Count Vertigo says:

    Kein Witz. Ich hatte ähnliche Probleme mit meinem Polo 9n tdi… und habe viel im Internet gesucht was es denn sein könnte. Nun Stoß ich auf dieses Video und denk mir , das probierst du auch mal, bevor du da Geld für PDE Elemente etc. Besorgst. Und was ist … es war der verdammte Kontakt ! Wagen läuft wieder … und der Zeit auf wand war 20 min…
    vielen Dank für diesen super Tipp ! 👍🏻

  47. Tino Heerlein says:

    Wir haben den Kabelbaum neu gemacht bei unseren Golf 5 Variant 2.0 TDI bei einer Laufleistung von 360000 km
    Seitdem keine Probleme mehr

  48. Marko Krohn says:

    Ich hab momentan genau das selbe problem, gestern wurde es extremer ich konnte nicht mehr als 30stundenkilometer fahren beim anfahren keine kraft alles über 2500 umdrehungen.
    Nur am wackeln motor läuft unruhig und ist kurz vorm abwürgen.
    Auto ist momentan in der Werkstatt die erste vermutung Zylinderkopfdichtung, vobei er häufig beim Starten es im innenraum nach Benzin roch.

  49. Johnny Hansen says:

    ich habe einem passat 1.9 2007 …unt ich habe eine frage ….mein auto hat ein fehler …. when er zwischen 50 unt 70 grad ist …kommt rauch aus dem auspuff …unt der power fehlt …ich kann dann gass gehben oder fuss weg nehem … dann ist alles wider ok ….wass kann das sein ????
    26/5000
    Entschuldigung für mein schlechtes Deutsch

  50. Valentino Mijailovic says:

    Hallo schraubär, top Video gute Erklärungen absolut empfehlenswert
    Eine Frage bitte:
    Ich habe das Problem bei meinem Audi a3 2003 8l 1.9 ASZ Pumpe Düse gehabt und das Problem wurde auch von der Werkstatt so behoben (Eine neue motor Dichtung hab ich auch dazu gegeben)

    Ein paar Tage nach dem Beheben dieses Problems der Werkstatt, war ich bei der Pickerl Überprüfung(TÜV) da wurde herausgestellt, dass ich Ölverlust habe und auch Gefahr im Verzug (laut tüv Mechaniker) ist weil das Öl runter zum Turbo und zur Auspuffanlage getröpft ist usw. also bin ich wieder zu der Werkstätte gefahren und die haben mir (so wie ich es verstanden habe eine Dichtung gewechselt die zwischen Einspritzung und Diesel Pumpe ist und laut denen auch dann diesen Bereich und am Unterboden usw. geputzt/gesäubert haben..

    Nun war ich wieder beim tüv und der Mechaniker meinte es hat sich seit dem letzten Mal nichts geändert

    Später hat sich mein Opa den motor angeschaut( also nur Motorhaube auf)
    Und man sieht das beim Ventildeckel Öl rauskommt

    Nun wollte ich dich fragen muss ich mir wegen Turbo und oder andere Sachen/ teile sorgen machen? Weil ja Öl auf ihn runter getröpft ist usw.?

    Sorry wenn der Text so lange ist und Danke im Voraus

    LG au Wien, Valentino

  51. 2 pack says:

    Hallo ich bin mit angezogner handbrake gefahren rechtes hinten hat es gequalmt und es stingt

  52. XxFabiooxX says:

    Top danke fùr dieses Video 😆😉
    habe einen a4 b7 avant 2.0tdi quattro und auch immer zwischen 2000 & 2200 U/min ruckler wie weiß nicht was werd das gleich mal ausprobieren danke nochmals.. werd dann bescheid geben obs weg ist ✌

  53. Valentin Knoll says:

    Super!!!Danke!!!

  54. Andreas Poschke says:

    Danke für das Video.
    Das war genau mein Fehler!

  55. Actionboy325 says:

    Danke es war genau der Fehler auch bei mir…..VW wollte 4000 Euro für 4 PumpeDüse Elemente…..Dank dir hab ich es mit einer 2 Euro Zange gerichtet👍👍👍👍👍👍

  56. Z B says:

    Hi Schraubär,
    ich habe zur Zeit ein ähnliches Problem bei meinem Golf. Hattest du auch ruckeln im Leerlauf? Bei mir tritt ruckeln, sowohl beim fahren (unterhalb von/bis 2000Umdrehungen) als auch im Leerlauf (habe auch ein Video gemacht davon). Bei mir ist der Fehlerspeicher jedoch komplett leer. Könnte es trotzdem der PD-Kabelbaum sein? Ich erreiche immernoch die Vmax (Nur einmal zum Test gemacht um zu schauen, ob er sie mit dem Symptomen schafft.) Bin leider zur Zeit krank und kann nicht direkt dran.

  57. Haj Mann says:

    Ich weiß noch nicht aber ich denke dass im Moment mein Problem ist, weil mein VW Sharan nicht wie früher fährt und kein mehr Kraft .
    Was kann sein??🤔

  58. Vitas Vitas says:

    Hallo schrauber , meine Skoda Octavia bj 08 1,9 TDI , wenn Motor warm wird dann fängt die ruckeln bei beschleunigen , so ein Gefühl das die zuwenig Sprit bekommt , wenn ich ca 15 min Pause Macha dann fährt die wieder Normal aber später kommt wieder das selber , immer ca ab 1700 U/min ! Was kann das sein

  59. NSC Modz says:

    habe das alles bei mir auch gemacht, meiner ruckelt immer noch übel, aber es kommt und geht, wird bei mir wohl der eher die PD sein…

  60. Leonard Vokshi says:

    Kann sowas auch bei einem vw sharan 2.0 tdi motor sein ?

  61. Se Bastian says:

    Richtig geil. Ich habe genau dasselbe Problem (gehabt). Polo 6n2 1.4 TDI. Ich wollte schon ein Pumpe Düse Element kaufen. Da sau teuer, wollte ich erstmal einen Dichtsatz kaufen. Dein Video vom Auto deines Vaters habe ich mir schon angesehen und dann wusste ich was zu tun war. Da ich keine Messuhr hatte, hab ich nur mal den Ventildeckel abgenommen und die Stecker vom Kabelbaum abgesteckt. Anschließend wieder drauf und zusammen gebaut. Und Voila, mein Motor ruckelt nicht mehr. Jetzt wusste ich schonmal dass es der Kabelbaum sein muss. Jetzt war ich schon kurz davor, einen neuen Kabelbaum zu kaufen. Dank dieses Video brauche ich den jetzt auch nicht mehr zu kaufen. Danke für deine Videos! Hast mir damit mehrere hundert Euro eingespart.

  62. Markus Helms says:

    Vielen vielen Dank für deine Hilfe! Das Problem ist verschwunden 🙂

  63. Manuel Wagner says:

    Hast du bisher wieder das Problem gehabt weil ich hab dieses Problem jetzt auch ??? Weil ich bin eine Stunde gefahren ohne Probleme und dann kurz vorm Ziel, begann er zum stottern. Nach erneutem abschalten und neustarten Fehler weg!

  64. Fatıh Akdın says:

    Hallo schrauber habe folgendes problem mit meinem 1,9 tdi ajm ab und zu startet das auto einwandfrei, machmal geht er von selber aus, habe folgende sachen schon erneuert nockenwellensensor, kurbellwellensensor, relais 109,
    Der geht auch während der fahrt aus, kein fehlerspeicher im motorsteuergerät.

  65. Michael Kolassa says:

    Dankeschön !! Hatte genau das gleiche Problem wie du und es hat mir einen Haufen Ärger erspart. Mega gut 😊

  66. karl josten says:

    vielen dank für den tip meister schraubär!!!!! hab bei einem freund den gleichen fehler nach deiner anweisung behoben!!!!!

  67. Lolomat ZiPPoTiX says:

    Ich hab einen VW Bora mit 1.9TDI 115PS. Wenn ich im dritten Gang beschleunige ab 2000-3000 Touren hab ich ein ähnliches ruckeln/vibrieren. Bei diesem Motor war ja der Drehzahlbereich, in dem das Problem auftrat ein anderer. Kann das auch von einem losen Kontakt des PD Elements kommen?

  68. MURAT GAME says:

    du bist echt super schrauba ich mag dich 😀

  69. Omer Osmani says:

    alles luge ich haben gleische problem ich haten neu kabelbaum gebaut imanoch probleme pupeduse 4 defekt ich mus tauschen pupeduse neu

  70. AT Bosna says:

    Vielen danke du hast mir und meinem vater echt sehr geholfen

  71. faruk cizmic says:

    Bei mir ist gleich passiert. Jetzt leuft super..

  72. baslil marko says:

    Allso an alle die das hier lessen !
    Dieses Video hat mir wirglich den Arsch Gerettet hat mir 100% geholfen

    Danke dir Schrauber bist der beste

  73. Klaus Meier says:

    Guter Tip ! Denke das ist genau der Grund !
    Hätte aber gleich die Kontakte der anderen Elemente auch nachgebogen … (jetzt erst die Stelle zur Außentemperatur gesehen 😉 und editiert)

  74. Mohammed Maziane75 says:

    Gracias amigo bueno trabajo

  75. miguel miguel says:

    Hi, ist dabei die motorkontrollleuchte angegangen?

  76. Renne K. says:

    Hallo. Vw Sahran 1,9 4Motion . Habe Zahnriemen und Ladeluftkühler getauscht, jetzt habe ich keinen Turbo und keine Bremskraftverstärkung.Hat jemand eine Lösung ? Danke

  77. Klaus Hipp says:

    Danke für das Video!
    Hier gibt es den original Kabelsatz noch günstiger:

    https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.de%2Fulk%2Fitm%2F392311338045

  78. Christian Hoffmann says:

    Super Tipp , es wäre aber noch Schön gewesen wenn wir wissen würden was für ein Fehler hinterlegt wurde ? Ich habe zurzeit : P1264 Pumpedüse regelgrenze überschritten.

Leave a Reply

Your email address will not be published. Required fields are marked *